aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index c562ca4..acf5fee 100755
--- a/setup.py
+++ b/setup.py
@@ -42,7 +42,7 @@ setup(author="Frederick M. Muriithi",
long_description=LONG_DESCRIPTION,
long_description_content_type="text/markdown",
name="gn-auth",
- packages = get_packages("./gn_auth"),
+ packages = get_packages("./gn_auth") + get_packages("./migrations"),
url="https://github.com/genenetwork/gn-auth",
version="0.0.1",
tests_require=["pytest", "hypothesis"],